股票爱好者

您现在的位置是:首页 > 股票公式 > 大智慧公式

大智慧公式

大智慧多空力度指标公式

2020-01-02 大智慧公式
做多力度:SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1)-8,COLORRED,LINETHICK4;做空力度:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGREEN,LINETHICK4;80;50;20...

做多力度:SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1)-8,COLORRED,LINETHICK4;
做空力度:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGREEN,LINETHICK4;
80;
50;
20;

 

大智慧多空力度指标公式的选股公式如下: