股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺平滑平衡指标公式

2020-01-09 同花顺公式
SHORT:=12;LONG:=26;M:=9;DIFF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);DEA:EMA(DIFF,M);MACD:2*(DIFF-DEA);ZERO:0;买:MACD>0ANDREF(MACD,1)0;同花顺平滑平衡指标公式的选股公式如下:...

SHORT:=12;
LONG:=26;
M:=9;
DIFF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:EMA(DIFF,M);
MACD:2*(DIFF-DEA);
ZERO:0;
买:MACD>0 AND REF(MACD,1)<0 AND REF(MACD,2)>0;

 

同花顺平滑平衡指标公式的选股公式如下: