股票爱好者

您现在的位置是:首页 > 股票教程 > 公式技巧

公式技巧

5日均线大于等于20度角向上的选股公式

2020-01-19 公式技巧
编写要求:解答:角度1:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3>=20;角度2:=ATAN((MA(C,100)/REF(MA(C,100),1)-1)*100)*57.3>=30;DT:=MA(C,5)>MA(C,100);TJ:角度1AND角度2ANDDT;...

编写要求:

解答:

角度1:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3>=20 ;
角度2:=ATAN((MA(C,100)/REF(MA(C,100),1)-1)*100)*57.3>=30 ;
DT:=MA(C,5)>MA(C,100);
TJ:角度1 AND 角度2 AND DT;