股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺脉冲系统指标公式

2020-01-19 同花顺公式
EMA13=EMA(C,13);M1:=EMA13>REF(EMA13,1)ANDMACD>REF(MACD,1);M2:=EMA130,1,0,1,0),colorred;不得买入:IF(M2>0,-1,0),colorgreen,NODRAW;STICKLINE(M2>0,-1,0,1,0),colorgreen;Zero:0;同花顺脉冲系统指标公式的选...

EMA13=EMA(C,13);
M1:=EMA13>REF(EMA13,1) AND MACD>REF(MACD,1);
M2:=EMA13不得卖出:IF(M1>0,1, 0),colorred,NODRAW;
STICKLINE(M1>0,1,0,1,0),colorred;
不得买入:IF(M2>0,-1, 0),colorgreen,NODRAW;
STICKLINE(M2>0,-1,0,1,0),colorgreen;
Zero : 0;

 

同花顺脉冲系统指标公式的选股公式如下: