股票爱好者

您现在的位置是:首页 > 股票公式 > 通达信公式

通达信公式

通达信红肥绿瘦选股指标公式

2020-01-19 通达信公式
A:=REF(C...

A:=REF(CB:=REF(C>O AND C>REF(C,1),5) AND REF(C>O AND C>REF(C,1),3) AND REF(C>O AND C>REF(C,1),1) ;
XG:A AND B;

通达信红肥绿瘦选股指标公式的选股公式如下: