股票爱好者

您现在的位置是:首页 > 股票公式 > 通达信公式

通达信公式

通达信稳赢股票池选股指标公式

2020-01-19 通达信公式
MAA:=MA(C,60)COLORBLUE;N:=20;M:=32;VAR1:=(C+H+O+L)/4;买入1:=EMA(EMA(EMA(HIGH,5),5),5)*0.9,COLORBLUE,LINETHICK1;MA1:=MA(VAR1,3);CROSS(买入1,LOW);通达信稳赢股票池选股指标公式的选股公式如下:...

MAA:=MA(C,60)COLORBLUE;
N:=20;M:=32;
VAR1:=(C+H+O+L)/4;
买入1:= EMA(EMA(EMA(HIGH,5),5),5)*0.9,COLORBLUE,LINETHICK1;
MA1:=MA(VAR1,3);
CROSS(买入1,LOW);

通达信稳赢股票池选股指标公式的选股公式如下: