股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺傻子炒股指标公式

2020-01-19 同花顺公式
LC:=REF(C,1);RSI:SMA(MAX(C-LC,0),14,1)/SMA(ABS(C-LC),14,1)*100,coloryellow;AA:70,colorred;BB:60,colorwhite;CC:50,colorgreen,DOTLINE;DD:40,colorred;FF:30,colorwhite;同花顺傻子炒股指标公式的选股公式...

LC:=REF(C,1);
RSI:SMA(MAX(C-LC,0),14,1)/SMA(ABS(C-LC),14,1)*100,coloryellow;
AA:70,colorred;
BB:60,colorwhite;
CC:50,colorgreen,DOTLINE;
DD:40,colorred;
FF:30,colorwhite;

 

同花顺傻子炒股指标公式的选股公式如下: