股票爱好者

您现在的位置是:首页 > 股票公式 > 大智慧公式

大智慧公式

大智慧资金控制指标公式

2019-08-25 大智慧公式
ZLCM:=EMA(WINNER(CLOSE)*70,3);SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);ZZLKP:=ZLCM/(ZLCM+SHCM)*100;ZZLJJ:=EMA(ZZLKP,89);ZJLRQD:=ZZLKP-ZZLJJ;AA:=EMA(ZJLRQD,3);BB:=EMA(A...

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
STICKLINE(CCSTICKLINE(CC>REF(CC,2),CC,0,1,1), COLORRED;
资金进场:IF(CROSS(AA,BB),3,0),STICK,LINETHICK3,COLORFF00FF;
资金出场:IF(CROSS(BB,AA),-3,0),STICK,LINETHICK3,COLOR00FF00;
DRAWICON(资金进场>0,4,1);
DRAWICON(资金出场<0,-4,2);