股票爱好者

您现在的位置是:首页 > 股票公式 > 大智慧公式

大智慧公式

大智慧短线阻击手指标公式

2019-08-25 大智慧公式
来势线:EMA(CLOSE,7)-EMA(CLOSE,21),coloryellow;福星:EMA(来势线,7),COLORSTICK,colorred;VAR1:=CLOSE/REF(LLV(LOW,35),5)1;决策:IF(VAR1,0.5,0),STICK,coloryellow;必买:IF(TROUGHBARS(3,15,1)=0ANDHIGH>...

来势线: EMA(CLOSE,7)-EMA(CLOSE,21),coloryellow;
福星: EMA(来势线,7), COLORSTICK,colorred;
VAR1:=CLOSE/REF(LLV(LOW,35),5)< 1;
决策: IF(VAR1,0.5,0), STICK,coloryellow;
必买: IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,1,-1),coloryellow ,LINETHICK1 ;
必卖: IF(PEAKBARS(3,15,1)=1,1,2),colorwhite;
趋势线: (EMA(WINNER(CLOSE),7)-EMA(WINNER(CLOSE),35))*5,colorred;
逃顶线: EMA(CLOSE/REF(HHV(CLOSE,7),50),1),COLOR00FF00 ,LINETHICK1 ;