股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺终极斜率指标公式

2020-05-08 同花顺公式
C0:=(H+L+C)/3;A1:=HHV(C0,15);A2:=LLV(C0,15);A3:=A1-A2;我的斜率:EMA((C0-A2)/A3,2)*100,COLORFFFF00;IF(我的斜率>REF(我的斜率,1),我的斜率,DRAWNULL),LINETHICK4,COLORFFFFFF;IF(我的斜率>20AND我的斜率>REF(我的斜率,1)...

C0:=(H+L+C)/3;
A1:=HHV(C0,15);
A2:=LLV(C0,15);
A3:=A1-A2;
我的斜率:EMA((C0-A2)/A3,2)*100,COLORFFFF00;
IF(我的斜率>REF(我的斜率,1),我的斜率,DRAWNULL),LINETHICK4,COLORFFFFFF;
IF(我的斜率>20 AND 我的斜率>REF(我的斜率,1),我的斜率,DRAWNULL),LINETHICK4,COLORFFFF00;
STICKLINE(我的斜率<45,45,我的斜率,1,0),POINTDOT,COLORFF0000;
 

 

同花顺终极斜率指标公式的选股公式如下: