股票爱好者

您现在的位置是:首页 > 股票公式 > 通达信公式

通达信公式

通达信超短分时买卖指标公式

2020-05-23 通达信公式
{使用说明:翻红就买,翻绿就卖。}P:=144;V1:=IF(CLOSE>REF(CLOSE,1),VOL,0);V2:=IF(CLOSE...

{使用说明:翻红就买,翻绿就卖。}

P:=144;
V1:=IF(CLOSE>REF(CLOSE,1),VOL,0);
V2:=IF(CLOSEV3:=SUM(V1+V2,P);
WPH1:EMA(V3,13);
WPH2:EMA(V3,55);
WPH3:EMA(V3,144);
动能柱:MA(V3,5),COLORSTICK;

通达信超短分时买卖指标公式的选股公式如下: