股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺波段金龙指标公式

2020-06-03 同花顺公式
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;K0:=SMA(RSV,3,1);K:=K0;D:=SMA(K0,2,1);金龙:(3*K0-2*D),coloryellow,LINETHICK2;中轨:40,colorred;压力:90,colorgreen;D1:20,colorblue;D2:6...

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K0:=SMA(RSV,3,1);
K:=K0;D:=SMA(K0,2,1);
金龙:(3*K0-2*D),coloryellow,LINETHICK2;
中轨:40,colorred;
压力:90,colorgreen;
D1:20,colorblue;
D2:6,colorwhite;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
VAR6:0;
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),colorred;
洗盘:IF(VAR5STICKLINE(VAR5

 

同花顺波段金龙指标公式的选股公式如下: