股票爱好者

您现在的位置是:首页 > 股票公式 > 飞狐公式

飞狐公式

飞狐130价坑线指标公式

2019-08-25 飞狐公式
K0:=IF(V>=REF(V,1),H,0);K11:=IF(V=REF(CLOSE,3),KP,KP*0.3);JC:=EMA(JS,2);坑线:MA(JC,2),COLORWHITE,LINETHICK2;STICKLINE(JC,0,坑线,0,0),COLORWHITE;绿坑线1:partline(坑线=REF(坑线,1),坑线),COLORMAGE...

K0:=IF(V>=REF(V,1),H,0);
K11:=IF(VKP:=(C+(K11+K0)/2)/2;
JS:=IF(CLOSE>=REF(CLOSE,3),KP,KP*0.3);
JC:=EMA(JS,2);
坑线:MA(JC,2),COLORWHITE,LINETHICK2;
STICKLINE(JC ,0,坑线,0,0),COLORWHITE;
绿坑线1:partline(坑线红坑线2:partline(坑线>=REF(坑线,1),坑线),COLORMAGENTA,LINETHICK2;