股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺低吸成金指标公式

2020-06-29 同花顺公式
FSHORT:=21;FLONG:=5;多空线:EMA(CLOSE,FLONG),colorwhite,LINETHICK2;操盘线:=EMA(CLOSE,FSHORT);多线:IFF(操盘线>多空线,操盘线,DRAWNULL),colorgreen,LINETHICK2;空线:IFF(操盘线=REF(多空线,1)AND操盘线...

FSHORT:=21;
FLONG:=5;
多空线:EMA(CLOSE,FLONG),colorwhite,LINETHICK2;
操盘线:=EMA(CLOSE,FSHORT);
多线:IFF(操盘线>多空线,操盘线 ,DRAWNULL),colorgreen,LINETHICK2;
空线:IFF(操盘线<=多空线,操盘线,DRAWNULL),colorred,LINETHICK2;
卖信号:=REF(操盘线,1)<=REF(多空线,1) AND 操盘线>多空线;
买信号:=REF(操盘线,1)>=REF(多空线,1) AND 操盘线<多空线;
DRAWICON(买信号,多空线,1);
DRAWICON(卖信号,操盘线,2);

 

同花顺低吸成金指标公式的选股公式如下: