股票爱好者

您现在的位置是:首页 > 股票公式 > 通达信公式

通达信公式

通达信买到开心笑指标公式

2020-06-29 通达信公式
VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);小心:3.2,COLORYELLOW;风险:3.5,COLORLIBLUE;动力线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);STICKLINE(动力线>REF(动力线,1),动力线,REF(动力线,1),2,0),COLORLIRED;STICKLINE(...

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
小心: 3.2,COLORYELLOW;
风险: 3.5,COLORLIBLUE;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),2,0),COLORLIRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),2,0),COLORLIGREEN;
底部:0.2,COLORC6C600;
关注:0.5,COLORFF75FF;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,3);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,3);
强弱分界:1.75,COLORRED,DOTLINE;
趋势:MA(动力线,3);
IF(趋势>REF(趋势,1),趋势,DRAWNULL),LINETHICK1,COLORRED;
IF(趋势出击:IF((趋势>REF(趋势,1)) AND (REF(趋势,1)AW:=CROSS(趋势,0.5);
金叉:COUNT(AW,20)>=2 AND KDJ.J<60 AND AW;

通达信买到开心笑指标公式的选股公式如下:

http://www.gupang.com/202006/51914.html

http://www.gupang.com/202006/51915.html

http://www.gupang.com/202006/51916.html