股票爱好者

您现在的位置是:首页 > 股票公式 > 通达信公式

通达信公式

通达信妖股锁筹选股指标公式

2020-06-29 通达信公式
DD:=LLV(C,10);PP:=PPART(10)>0.76;QQ:=1-PPART(3)1.098;AA:=COUNT(KK,5)MA(C,4)ANDC>MA(C,8)ANDC>MA(C,89);SD:C/DD>1.29ANDPPANDC/LLV(C,80)...

DD:=LLV(C,10);
PP:=PPART(10)>0.76;
QQ:=1-PPART(3)<=0.13;
KK:=L=H AND C/REF(C,1)>1.098;
AA:=COUNT(KK,5)<1;
AB:=C>MA(C,4) AND C>MA(C,8) AND C>MA(C,89);
SD:C/DD>1.29 AND PP AND C/LLV(C,80)<1.5 AND QQ AND AA AND AB;

通达信妖股锁筹选股指标公式的选股公式如下: