股票爱好者

您现在的位置是:首页 > 股票公式 > 通达信公式

通达信公式

通达信安全均线主图指标公式

2019-09-10 通达信公式
VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;A1:(EMA(VAR1,3)+EMA(VAR1,6)+EMA(VAR1,12)+EMA(VAR1,24))/4;A2:EMA(A1,2);A3:EMA(A2,2);A4:EMA(A3,2);A5:EMA(A4,2);A6:EMA(A5,2);A7:EMA(A6,2);A8:EMA(VAR1,2...

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
A1: (EMA(VAR1,3)+EMA(VAR1,6)+EMA(VAR1,12)+EMA(VAR1,24))/4;
A2: EMA(A1,2);
A3: EMA(A2,2);
A4: EMA(A3,2);
A5: EMA(A4,2);
A6: EMA(A5,2);
A7: EMA(A6,2);
A8: EMA(VAR1,2.78)*1.028;
A9: MA(OPEN,3.2)*1.028;
安全线: EMA(CLOSE,55), CIRCLEDOT;