股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺强庄控盘指标公式

2019-09-10 同花顺公式
VAR1:=EMA(EMA(CLOSE,13),13);控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;STICKLINE(控盘0,控盘,0,9,1),colorred;有庄控盘:控盘>REF(控盘,1)AND控盘>0,colorred;VAR2:=100*WINNER(CLOSE*0...

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;
STICKLINE(控盘<0,控盘,0,9,0),colorwhite;
无庄控盘:控盘<0,colorwhite;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,9,1),colorred;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘0,控盘,0,9,0),COLOR00FF00;
主力出货: 控盘0,COLOR00FF00;
STICKLINE(VAR2>50 AND COST(85)0,控盘,0,9,0),COLORFF00FF;
高度控盘: VAR2>50 AND COST(85)0,COLORFF00FF;
A10:=CROSS(控盘,0);
开始控盘:IF(A10,6,0),coloryellow;