股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺海龟动量主图指标公式

2019-09-12 同花顺公式
U:=20;D:=20;M:=30;A:REF(HHV(HIGH,U),1),COLOR007FFF;B:REF(LLV(LOW,D),1),colorligreen;E:MA(C,M),colorwhite;...

U:=20;
D:=20;
M:=30;
A:REF(HHV(HIGH,U),1),COLOR007FFF;
B:REF(LLV(LOW,D),1),colorligreen;
E:MA(C,M),colorwhite;