股票爱好者

您现在的位置是:首页 > 股票公式 > 大智慧公式

大智慧公式

大智慧走势主图指标公式

2019-09-25 大智慧公式
MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;ma50:eMA(c...

MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;
MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;
MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;
MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;
ma50:eMA(c,50),DOTLINE,COLORGREEN;