股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺RSI动量指标公式

2019-10-29 同花顺公式
LC:=REF(CLOSE,1);MRSI14:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;MRSI3:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;RSI3:=MA(MRSI3,3);RSIMO9:=MRSI14-REF(MRSI1...

LC:=REF(CLOSE,1);
MRSI14:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
MRSI3:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
RSI3:=MA(MRSI3,3);
RSIMO9:=MRSI14-REF(MRSI14,9);
Plot1:RSIMO9+RSI3;
Plot2:MA(Plot1,13);
Plot3:MA(Plot1,33);