股票爱好者

您现在的位置是:首页 > 股票公式 > 通达信公式

通达信公式

通达信江浪花选股指标公式

2019-11-08 通达信公式
N:=20;T:=10;DI:=EMA(CLOSE,12)-EMA(CLOSE,26);DA:=EMA(DI,9);MM:=(DI-DA)*2;MA1:=MA(CLOSE,10);MA2:=MA(CLOSE,20);MA3:=MA(CLOSE,30);MA6:=MA(CLOSE,60);浪花:MA1>REF(MA1,1)ANDMA2>REF(MA2,1)AN...

N:=20;
T:=10;
DI:=EMA(CLOSE,12)-EMA(CLOSE,26);
DA:=EMA(DI,9);
MM:=(DI-DA)*2;
MA1:=MA(CLOSE,10);
MA2:=MA(CLOSE,20);
MA3:=MA(CLOSE,30);
MA6:=MA(CLOSE,60);
浪花:MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3MA(C,60),COLORYELLOW;