股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺开盘买吧指标公式

2019-11-20 同花顺公式
MA5:=MA(CLOSE,5);MA30:=MA(CLOSE,30);金叉:=CROSS(MA5,MA30);N:=4;HJ_1:=1;HJ_2:=LLV(LOW,10);HJ_3:=HHV(HIGH,25);动能:=EMA((CLOSE-HJ_2)/(HJ_3-HJ_2)*N,N)*HJ_1;飞天:REF(动能,1)=2AND(金叉OR(REF(MA5,...

MA5:=MA(CLOSE,5);
MA30:=MA(CLOSE,30);
金叉:=CROSS(MA5,MA30);
N:=4;
HJ_1:=1;
HJ_2:=LLV(LOW,10);
HJ_3:=HHV(HIGH,25);
动能:=EMA((CLOSE-HJ_2)/(HJ_3-HJ_2)*N,N)*HJ_1;
飞天: REF(动能,1)<2 AND 动能>=2 AND (金叉 OR (REF(MA5,1)2.4) );