股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺老汪MACD指标公式

2019-11-21 同花顺公式
MACD2:(EXPMA(CLOSE,30)-REF(EXPMA(CLOSE,30),1))/REF(EXPMA(CLOSE,30),1)*100,COLORSTICK;DIF2:EMA(SUM(MACD2,2),3),LINETHICK2,coloryellow;入1:IF(DIF2>REF(DIF2,1),DIF2,DRAWNULL),colorred,...

MACD2:(EXPMA(CLOSE,30)-REF(EXPMA(CLOSE,30),1))/REF(EXPMA(CLOSE,30),1)*100,COLORSTICK;
DIF2:EMA(SUM(MACD2,2),3),LINETHICK2,coloryellow;
入1:IF(DIF2>REF(DIF2,1),DIF2,DRAWNULL),colorred,LINETHICK2;
入2:IF(DIF2DEA2:MA(DIF2,3),colorwhite;