股票爱好者

您现在的位置是:首页 > 股票公式 > 同花顺公式

同花顺公式

同花顺大黄牛改进指标公式

2019-11-28 同花顺公式
Var1=MONEY/VOL;SK:EMA(Var1,13)-EMA(Var1,21);SD:EMA(SK,2);多方能量:2*(SK-SD)*3.8;空方能量:(-2)*(SK-SD)*3.8;强弱分界:0;AA:IF(多方能量>0ANDSK>0ANDSD>0ANDCROSS(多方能量,SK),20,0);同花顺大黄牛改进指标公式的选股公式如下:...

Var1=MONEY/VOL;
SK: EMA(Var1,13)-EMA(Var1,21);
SD: EMA(SK,2);
多方能量: 2*(SK-SD)*3.8;
空方能量: (-2)*(SK-SD)*3.8;
强弱分界: 0;
AA:IF (多方能量>0 AND SK>0 AND SD>0 AND CROSS(多方能量,SK),20,0);

 

同花顺大黄牛改进指标公式的选股公式如下: